Forum www.nestor-electronic.pl Strona Główna www.nestor-electronic.pl
Forum sterowników procesorowych- programy BASCOM
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

co zle robie? blad w kalibracji

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.nestor-electronic.pl Strona Główna -> Komputer pokładowy-zagadnienia ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adam_p1
Nowy


Dołączył: 09 Kwi 2009
Posty: 14
Skąd: Wrocław

PostWysłany: Sob Maj 30, 2009 12:38 pm    Temat postu: co zle robie? blad w kalibracji Odpowiedz z cytatem

mam komputerek juz po wielu probach podlaczenia sie przy komputerze fiata w kabienie wyprowadzil elektryk kabelek bezposrednio z czujnika ktory znajduje sie na dole miedzy silnikiem a komora,
wtrysk wydaje mi sie ze dobrze zostal podlaczony ale wartosci po dodaniu gazu zmieniaja sie co najwyzej o 1 pkt.

a wartosc d podczas kalibracji sie nie zmienia !! za to jak zgasze i zapale silnik wtedy nabija wyzej o 1 .


co to moze byc >? prosze o pomoc!!!
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
killer78
Zawsze na posterunku


Dołączył: 10 Sty 2008
Posty: 175
Skąd: Wrocław

PostWysłany: Sob Maj 30, 2009 9:32 pm    Temat postu: Odpowiedz z cytatem

pewnie źle masz podłączone, jaki kabelek ci wyprowadził elektryk? od czujnika drogi czy od wtryskiwacza?
a co z prędkością? dobrze wskazuje?
_________________
Pozdrawiam
***********
Adam M.
Suzuki Vitara V6, 24V, 2.0 LPG + Bolid (czyt. maluch) LPG - elektronic
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
adam_p1
Nowy


Dołączył: 09 Kwi 2009
Posty: 14
Skąd: Wrocław

PostWysłany: Nie Maj 31, 2009 3:18 pm    Temat postu: Odpowiedz z cytatem

elektryk wyprowadzil kabel od czujnika predkosci
i to juz bezposrednio z wtyczki
pod wtrysk wpiolem sie przy komputerze ze schematu elektrycznego.
teraz wartosc w zmienia sie w zaleznosci czy gazuje czy jade wolne o 1 łącznie wartosc ma 6 cyfr.

natomiast wartosc d wlasnie dziwnie sie zachowuje a jestem pewnien ze dobrze to zrobil
wtyczka miala 3 kabelki i po sprawdzeniu podlaczyl sie do srodkowego
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
killer78
Zawsze na posterunku


Dołączył: 10 Sty 2008
Posty: 175
Skąd: Wrocław

PostWysłany: Pon Cze 01, 2009 9:28 pm    Temat postu: Odpowiedz z cytatem

nadal uważam że masz coś źle podpięte, ja założyłem halotron na koło i dałem 4 magnesy neodymowe. Jak kręcę kołem to na 1 obrót zmienia mi się wskazanie o 4.
Wtrysk podpiąłem bezpośrednio przed wtryskiwaczem PB ale od strony kompa, bo mam tam później przecięcie i kabelki idą do kompa gazu.
_________________
Pozdrawiam
***********
Adam M.
Suzuki Vitara V6, 24V, 2.0 LPG + Bolid (czyt. maluch) LPG - elektronic
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email
adam_p1
Nowy


Dołączył: 09 Kwi 2009
Posty: 14
Skąd: Wrocław

PostWysłany: Czw Cze 04, 2009 7:14 pm    Temat postu: Odpowiedz z cytatem

kiler zerknal bys w wolnej chwili do mnie? cholera trace cierpliwosc do tego a szkoda marnowac komputerek
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.nestor-electronic.pl Strona Główna -> Komputer pokładowy-zagadnienia ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Powered by phpBB © 2001, 2005 phpBB Group